Bug 188910 - bug
Summary: bug
Status: CLOSED DUPLICATE of bug 188907
Alias: None
Product: Fedora
Classification: Fedora
Component: anaconda   
(Show other bugs)
Version: 3
Hardware: i386
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Anaconda Maintenance Team
QA Contact: Mike McLean
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2006-04-13 13:54 UTC by Mitul
Modified: 2007-11-30 22:11 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-04-13 14:11:15 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Mitul 2006-04-13 13:54:40 UTC
Description of problem:


Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:


Additional info:INSTALLATION STOPS AFTER CONFIGURING EVERYTHIING... GETS TO 
THE BIT WHEN IT'S ABOUT TO INSTALL EVERYTHING FROM DISK 1... SETUP ASKS ME TO 
SEND THE BUG FILE THAT WAS SAVED ON THE FLOPPY DRIVE

Comment 1 Chris Lumens 2006-04-13 14:11:15 UTC

*** This bug has been marked as a duplicate of 188907 ***


Note You need to log in before you can comment on or make changes to this bug.