Bug 1889396 - Upgrade perl-Term-Shell to 0.12
Summary: Upgrade perl-Term-Shell to 0.12
Keywords:
Status: CLOSED RAWHIDE
Alias: None
Product: Fedora
Classification: Fedora
Component: perl-Term-Shell
Version: rawhide
Hardware: Unspecified
OS: Unspecified
unspecified
unspecified
Target Milestone: ---
Assignee: Jitka Plesnikova
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2020-10-19 15:02 UTC by Jitka Plesnikova
Modified: 2020-11-11 08:47 UTC (History)
2 users (show)

Fixed In Version: perl-Term-Shell-0.12-1.fc34
Doc Type: If docs needed, set a value
Doc Text:
Clone Of:
Environment:
Last Closed: 2020-11-11 08:47:23 UTC
Type: ---


Attachments (Terms of Use)

Description Jitka Plesnikova 2020-10-19 15:02:37 UTC
Latest Fedora delivers 0.11 version. Upstream released 0.12. When you have free time, please upgrade it.


Note You need to log in before you can comment on or make changes to this bug.