Bug 189414 - disapeared window borders
Summary: disapeared window borders
Status: CLOSED DUPLICATE of bug 189413
Alias: None
Product: Fedora
Classification: Fedora
Component: metacity (Show other bugs)
(Show other bugs)
Version: 5
Hardware: i386 Linux
medium
medium
Target Milestone: ---
Assignee: Søren Sandmann Pedersen
QA Contact:
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2006-04-19 20:16 UTC by Deok Jin Yim
Modified: 2014-06-18 09:08 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-04-20 06:08:38 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Deok Jin Yim 2006-04-19 20:16:00 UTC
When I'm using the XMMS on FC5(kernel updated to latest), it didn't minimize. 
But just flashed once.
Tried several times, all app windows had lost their window borders.
There are no minimize, maximize and close buttons. There's no launched items 
in taskbar(panel) eigher. So I returned to FC4. My desktop session is GNOME.

Comment 1 Frank Arnold 2006-04-20 06:08:38 UTC

*** This bug has been marked as a duplicate of 189413 ***


Note You need to log in before you can comment on or make changes to this bug.