Bug 18975 - 0.9.6
Summary: 0.9.6
Status: CLOSED DEFERRED
Alias: None
Product: Red Hat Raw Hide
Classification: Retired
Component: openssl   
(Show other bugs)
Version: 1.0
Hardware: All Linux
medium
medium
Target Milestone: ---
Assignee: Nalin Dahyabhai
QA Contact:
URL:
Whiteboard:
Keywords: FutureFeature
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2000-10-12 16:24 UTC by Bernhard Rosenkraenzer
Modified: 2008-05-01 15:37 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Enhancement
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2000-10-12 16:24:54 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Bernhard Rosenkraenzer 2000-10-12 16:24:49 UTC
Hi,
0.9.6 is available and has a number of improvements...
Please update...
(And/Or let me know if there's anything special I have to do when updating it myself; I've noticed our 0.9.5a version is built from a -usa tarball that doesn't seem to be available anywhere).

Comment 1 Nalin Dahyabhai 2001-02-21 16:16:42 UTC
Bero, the tarball is a tarred up version of what you get when you
run the hobble script against a pristine copy.  We're holding off
due to binary-compatibility concerns (we'd have to churn every
package which depends on it, and bump the soname to avoid weirdness).
I'm going to defer this to another release.


Note You need to log in before you can comment on or make changes to this bug.