Bug 1899472 - Add casc plugins
Summary: Add casc plugins
Keywords:
Status: CLOSED DUPLICATE of bug 1914101
Alias: None
Product: OpenShift Container Platform
Classification: Red Hat
Component: Jenkins
Version: 4.6.z
Hardware: Unspecified
OS: Unspecified
unspecified
urgent
Target Milestone: ---
: 4.6.z
Assignee: Akram Ben Aissi
QA Contact: Jitendar Singh
URL:
Whiteboard:
Depends On: 1897584
Blocks:
TreeView+ depends on / blocked
 
Reported: 2020-11-19 10:57 UTC by OpenShift BugZilla Robot
Modified: 2021-02-01 09:26 UTC (History)
4 users (show)

Fixed In Version:
Doc Type: If docs needed, set a value
Doc Text:
Clone Of:
Environment:
Last Closed: 2021-02-01 09:26:36 UTC
Target Upstream Version:


Attachments (Terms of Use)


Links
System ID Private Priority Status Summary Last Updated
Github openshift jenkins pull 1185 0 None closed Bug 1899472: Add casc plugins 2021-02-11 07:12:16 UTC

Comment 1 Vibhav Bobade 2021-01-06 05:10:13 UTC
Updating version to 4.6.z as incorrect version 4.7 was specified

Comment 4 Jitendar Singh 2021-01-28 04:19:29 UTC
Plugins not yet there.

Comment 6 jawed 2021-02-01 09:26:36 UTC

*** This bug has been marked as a duplicate of bug 1914101 ***


Note You need to log in before you can comment on or make changes to this bug.