Bug 190967 - Module option for tda9887 should include qss=0 for with Pinnacle PCTV Rave Card
Module option for tda9887 should include qss=0 for with Pinnacle PCTV Rave Card
Status: CLOSED DUPLICATE of bug 190969
Product: Fedora
Classification: Fedora
Component: module-init-tools (Show other bugs)
5
i386 Linux
medium Severity low
: ---
: ---
Assigned To: Harald Hoyer
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2006-05-07 12:11 EDT by Al Thomas
Modified: 2007-11-30 17:11 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-05-08 08:06:08 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Description Al Thomas 2006-05-07 12:11:45 EDT
Description of problem:


Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:


Additional info:
Comment 1 Harald Hoyer 2006-05-08 08:06:08 EDT

*** This bug has been marked as a duplicate of 190969 ***

Note You need to log in before you can comment on or make changes to this bug.