Bug 191325 - HWCERT: PowerEdge 1950
HWCERT: PowerEdge 1950
Status: CLOSED DEFERRED
Product: Red Hat Ready Certification Tests
Classification: Retired
Component: dumpster (Show other bugs)
1.0
x86_64 Linux
medium Severity medium
: ---
: ---
Assigned To: S. Lele
Samuel Benjamin
PowerEdge
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2006-05-10 16:18 EDT by Danny Trinh
Modified: 2007-11-20 02:41 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-05-22 14:26:10 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Description Danny Trinh 2006-05-10 16:18:04 EDT
Red Hat Hardware Certification Submitted

Product:        Red Hat Enterprise Linux
Version:        4
Make:           PowerEdge
Model:          1950
Vendor:         Dell
Category:       Server
Reporter:       Danny_Trinh@dell.com
Kernel Version: kernel-largesmp-2.6.9-35.2.EL

File Uploaded:
PE1950-RHEL4u3-x86_64-NET-USB-CDROM.rpm
https://bugzilla.redhat.com/hwcert/data/rpms/808df3ed65eb413b93055c68e6d7a6a4/PE1950-RHEL4u3-x86_64-NET-USB-CDROM.rpm

Please note the following failures:
WARNING: Kickstart file not found for required tests check.

0   FAILED   NETWORK2
    PASSED   INFO
2   PASSED   INFO
    FAILED   NETWORK
5   FAILED   USB
    FAILED   INFO
    FAILED   CDROM
Comment 2 S. Lele 2006-05-12 05:37:08 EDT
Please confirm if this request is associated with bz#191442. If so, need to
confirm  if this request is necessary to review or should be closed (network,
usb, cdrom test results are failed in this request) as bz#191442 provide test
results.
Comment 3 Samuel Benjamin 2006-05-22 14:26:10 EDT
DUPLICATE OF bz#191442.
Comment 5 QinXie 2007-11-20 02:41:16 EST
Set it to be dumpest.

Note You need to log in before you can comment on or make changes to this bug.