Bug 1921632 - Openshift 4.7 install on openstack fails with quota errors
Summary: Openshift 4.7 install on openstack fails with quota errors
Keywords:
Status: CLOSED DUPLICATE of bug 1921655
Alias: None
Product: OpenShift Container Platform
Classification: Red Hat
Component: Installer
Version: 4.7
Hardware: x86_64
OS: Linux
unspecified
high
Target Milestone: ---
: ---
Assignee: Eric Duen
QA Contact: weiwei jiang
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2021-01-28 10:42 UTC by Ilan Green
Modified: 2021-01-28 16:36 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: If docs needed, set a value
Doc Text:
Clone Of:
Environment:
Last Closed: 2021-01-28 16:36:40 UTC
Target Upstream Version:


Attachments (Terms of Use)

Comment 2 Pierre Prinetti 2021-01-28 16:36:40 UTC

*** This bug has been marked as a duplicate of bug 1921655 ***


Note You need to log in before you can comment on or make changes to this bug.