Bug 192525 - kdenetwork fails to build in mock
Summary: kdenetwork fails to build in mock
Status: CLOSED DUPLICATE of bug 191895
Alias: None
Product: Fedora
Classification: Fedora
Component: kdenetwork   
(Show other bugs)
Version: rawhide
Hardware: All
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Ngo Than
QA Contact: Ben Levenson
URL:
Whiteboard:
Keywords:
Depends On:
Blocks: BuildReqBlocker
TreeView+ depends on / blocked
 
Reported: 2006-05-20 09:11 UTC by Michael J Knox
Modified: 2013-01-10 03:47 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-05-22 16:45:26 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
Matt Domsch's build.log (982.54 KB, text/plain)
2006-05-20 09:11 UTC, Michael J Knox
no flags Details

Description Michael J Knox 2006-05-20 09:11:24 UTC
This package fails to build in mock.  build.log is attached.

Comment 1 Michael J Knox 2006-05-20 09:11:25 UTC
Created attachment 129709 [details]
Matt Domsch's build.log

Comment 2 Ngo Than 2006-05-22 16:45:26 UTC

*** This bug has been marked as a duplicate of 191895 ***


Note You need to log in before you can comment on or make changes to this bug.