Bug 192553 - Please ship Serbian latin script translation for system-config-printer
Please ship Serbian latin script translation for system-config-printer
Status: CLOSED CURRENTRELEASE
Product: Fedora
Classification: Fedora
Component: system-config-printer (Show other bugs)
5
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: Tim Waugh
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2006-05-20 11:32 EDT by Miloš Komarčević
Modified: 2007-11-30 17:11 EST (History)
0 users

See Also:
Fixed In Version: FC6
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2007-05-11 08:38:38 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Miloš Komarčević 2006-05-20 11:32:59 EDT
+++ This bug was initially created as a clone of Bug #192551 +++

Please add sr@Latn to ALL_LINGUAS so the Serbian latin script translation is
shipped as well.
Comment 1 Tim Waugh 2006-05-20 12:55:35 EDT
Changing version to fc5, since system-config-printer has been re-written from
scratch since that release.

Note You need to log in before you can comment on or make changes to this bug.