Bug 1931347 - UPI installation with Kuryr timing out on bootstrap stage
Summary: UPI installation with Kuryr timing out on bootstrap stage
Keywords:
Status: CLOSED DUPLICATE of bug 1929168
Alias: None
Product: OpenShift Container Platform
Classification: Red Hat
Component: Networking
Version: 4.7
Hardware: Unspecified
OS: Unspecified
high
urgent
Target Milestone: ---
: 4.7.0
Assignee: Maysa Macedo
QA Contact: GenadiC
URL:
Whiteboard:
Depends On: 1927244
Blocks:
TreeView+ depends on / blocked
 
Reported: 2021-02-22 09:05 UTC by OpenShift BugZilla Robot
Modified: 2021-02-22 09:06 UTC (History)
2 users (show)

Fixed In Version:
Doc Type: If docs needed, set a value
Doc Text:
Clone Of:
Environment:
Last Closed: 2021-02-22 09:06:50 UTC
Target Upstream Version:


Attachments (Terms of Use)

Comment 1 MichaĊ‚ Dulko 2021-02-22 09:06:50 UTC

*** This bug has been marked as a duplicate of bug 1929168 ***


Note You need to log in before you can comment on or make changes to this bug.