Bug 193346 - a2ps fails to build in mock
a2ps fails to build in mock
Status: CLOSED RAWHIDE
Product: Fedora
Classification: Fedora
Component: a2ps (Show other bugs)
rawhide
All Linux
medium Severity medium
: ---
: ---
Assigned To: Tim Waugh
:
: 193345 (view as bug list)
Depends On:
Blocks: BuildReqBlocker
  Show dependency treegraph
 
Reported: 2006-05-27 16:06 EDT by Michael J Knox
Modified: 2013-01-09 22:48 EST (History)
1 user (show)

See Also:
Fixed In Version: 4.13b-51
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-05-30 08:36:59 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
Matt Domsch's build log (153.73 KB, text/plain)
2006-05-27 16:06 EDT, Michael J Knox
no flags Details

  None (edit)
Description Michael J Knox 2006-05-27 16:06:34 EDT
This package fails to build in mock.  build.log is attached.
Comment 1 Michael J Knox 2006-05-27 16:06:34 EDT
Created attachment 130071 [details]
Matt Domsch's build log
Comment 2 Michael J Knox 2006-05-27 16:07:50 EDT
*** Bug 193345 has been marked as a duplicate of this bug. ***
Comment 3 Tim Waugh 2006-05-30 08:36:59 EDT
Should be fixed in 4.13b-51.

Note You need to log in before you can comment on or make changes to this bug.