Bug 193467 - installion problem
installion problem
Status: CLOSED DUPLICATE of bug 193466
Product: Fedora
Classification: Fedora
Component: hdparm (Show other bugs)
4
All Linux
medium Severity low
: ---
: ---
Assigned To: Karsten Hopp
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2006-05-29 04:18 EDT by yau kai man
Modified: 2007-11-30 17:11 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-05-29 05:21:37 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
installion problem (853.58 KB, text/plain)
2006-05-29 04:18 EDT, yau kai man
no flags Details

  None (edit)
Description yau kai man 2006-05-29 04:18:22 EDT
Description of problem:


Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:


Additional info:
Comment 1 yau kai man 2006-05-29 04:18:22 EDT
Created attachment 130177 [details]
installion problem
Comment 2 Karsten Hopp 2006-05-29 05:21:37 EDT

*** This bug has been marked as a duplicate of 193466 ***

Note You need to log in before you can comment on or make changes to this bug.