Bug 193468 - installion problem
Summary: installion problem
Keywords:
Status: CLOSED DUPLICATE of bug 193466
Alias: None
Product: Fedora
Classification: Fedora
Component: anaconda
Version: rawhide
Hardware: All
OS: Linux
medium
low
Target Milestone: ---
Assignee: Anaconda Maintenance Team
QA Contact: Mike McLean
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2006-05-29 08:21 UTC by yau kai man
Modified: 2007-11-30 22:11 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2006-05-30 15:20:25 UTC


Attachments (Terms of Use)
fedora core 4 installion problem (853.58 KB, text/plain)
2006-05-29 08:21 UTC, yau kai man
no flags Details

Description yau kai man 2006-05-29 08:21:58 UTC
Description of problem:


Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:


Additional info:

Comment 1 yau kai man 2006-05-29 08:21:58 UTC
Created attachment 130178 [details]
fedora core 4 installion problem

Comment 2 Karsten Hopp 2006-05-29 09:24:31 UTC
The attached log indicates that this is Fedora Core 4, not the development tree.
Stop filing duplicates, please!

Comment 3 Chris Lumens 2006-05-30 15:20:25 UTC

*** This bug has been marked as a duplicate of 193466 ***


Note You need to log in before you can comment on or make changes to this bug.