Bug 1935036 - Update the glusterfs client rpms at RHEL 8.5 to higher version available at RHGS [rhel-8.5.0]
Summary: Update the glusterfs client rpms at RHEL 8.5 to higher version available at R...
Keywords:
Status: CLOSED ERRATA
Alias: None
Product: Red Hat Enterprise Linux 8
Classification: Red Hat
Component: glusterfs
Version: 8.4
Hardware: Unspecified
OS: Unspecified
medium
high
Target Milestone: rc
: ---
Assignee: Tamar Shacked
QA Contact: Vivek Das
URL:
Whiteboard:
: 1996984 (view as bug list)
Depends On: 1926803 1996984
Blocks:
TreeView+ depends on / blocked
 
Reported: 2021-03-04 09:53 UTC by RHEL Program Management Team
Modified: 2021-11-10 10:21 UTC (History)
6 users (show)

Fixed In Version: glusterfs-6.0-56.4.el8
Doc Type: If docs needed, set a value
Doc Text:
Clone Of: 1926803
: 1996984 (view as bug list)
Environment:
Last Closed: 2021-11-09 20:04:02 UTC
Type: ---
Target Upstream Version:


Attachments (Terms of Use)


Links
System ID Private Priority Status Summary Last Updated
Red Hat Product Errata RHBA-2021:4502 0 None None None 2021-11-09 20:04:03 UTC

Comment 11 Tamar Shacked 2021-08-31 11:02:17 UTC
*** Bug 1996984 has been marked as a duplicate of this bug. ***

Comment 17 errata-xmlrpc 2021-11-09 20:04:02 UTC
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory (glusterfs bug fix and enhancement update), and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

https://access.redhat.com/errata/RHBA-2021:4502


Note You need to log in before you can comment on or make changes to this bug.