Bug 19361 - Anaconda intf file Line 438
Anaconda intf file Line 438
Status: CLOSED DUPLICATE of bug 19360
Product: Red Hat Linux
Classification: Retired
Component: anaconda (Show other bugs)
i386 Linux
medium Severity high
: ---
: ---
Assigned To: Michael Fulbright
Brock Organ
Depends On:
  Show dependency treegraph
Reported: 2000-10-18 21:31 EDT by Need Real Name
Modified: 2007-04-18 12:29 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Last Closed: 2000-10-18 21:31:28 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Attachments (Terms of Use)

  None (edit)
Description Need Real Name 2000-10-18 21:31:26 EDT
While installing RH7 on a 486 via NFS I got the following message
Traceback (innermot last)
File "/usr/bin/anaconda", line 438 in?
intf.run(todo, test=test)
"/var/tmp/anaconda-7.0.1//usr/lib/anaconda/text.py" line 1030 in run
Comment 1 Daniel Roesen 2000-10-19 07:49:56 EDT

*** This bug has been marked as a duplicate of 19360 ***

Note You need to log in before you can comment on or make changes to this bug.