Bug 1948440 - [4.6z] Fresh UPI install on BM with bonding using OVN Kubernetes fails
Summary: [4.6z] Fresh UPI install on BM with bonding using OVN Kubernetes fails
Keywords:
Status: CLOSED DUPLICATE of bug 1943320
Alias: None
Product: OpenShift Container Platform
Classification: Red Hat
Component: Machine Config Operator
Version: 4.6.z
Hardware: x86_64
OS: Linux
medium
urgent
Target Milestone: ---
: 4.6.z
Assignee: Yu Qi Zhang
QA Contact: Michael Nguyen
URL:
Whiteboard:
Depends On: 1931615 1931617
Blocks:
TreeView+ depends on / blocked
 
Reported: 2021-04-12 07:49 UTC by Simon Belmas-Gauderic
Modified: 2021-04-12 16:22 UTC (History)
9 users (show)

Fixed In Version:
Doc Type: If docs needed, set a value
Doc Text:
Clone Of: 1931617
Environment:
Last Closed: 2021-04-12 16:22:54 UTC
Target Upstream Version:


Attachments (Terms of Use)

Comment 4 Simon Belmas-Gauderic 2021-04-12 12:11:04 UTC
as requested by Stephen Cupett in this email of Mon, 12 Apr 2021 07:12:33 -0400 i close this bug

*** This bug has been marked as a duplicate of bug 1931617 ***


Note You need to log in before you can comment on or make changes to this bug.