Bug 1955826 - Update lorax example to be rhel-minimal.ks, etc.
Summary: Update lorax example to be rhel-minimal.ks, etc.
Keywords:
Status: CLOSED DUPLICATE of bug 1955674
Alias: None
Product: Red Hat Enterprise Linux 9
Classification: Red Hat
Component: lorax
Version: 9.0
Hardware: Unspecified
OS: Unspecified
unspecified
unspecified
Target Milestone: beta
: ---
Assignee: Brian Lane
QA Contact: Release Test Team
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2021-04-30 22:12 UTC by Brian Lane
Modified: 2021-05-05 17:24 UTC (History)
0 users

Fixed In Version:
Doc Type: If docs needed, set a value
Doc Text:
Clone Of:
Environment:
Last Closed: 2021-05-05 17:23:56 UTC
Type: Bug
Target Upstream Version:


Attachments (Terms of Use)

Description Brian Lane 2021-04-30 22:12:44 UTC
Currently the examples in the version of lorax in RHEL9 are fedora based. They need to be renamed and updated for RHEL9.

Comment 1 Brian Lane 2021-05-04 17:35:43 UTC
Fixing this as part of bug 1955674

Comment 2 Brian Lane 2021-05-05 17:23:56 UTC

*** This bug has been marked as a duplicate of bug 1955674 ***


Note You need to log in before you can comment on or make changes to this bug.