Bug 1960091 - Console not works well against a proxy in front of openshift clusters
Summary: Console not works well against a proxy in front of openshift clusters
Keywords:
Status: CLOSED DUPLICATE of bug 1960093
Alias: None
Product: OpenShift Container Platform
Classification: Red Hat
Component: Management Console
Version: 4.7
Hardware: Unspecified
OS: Unspecified
unspecified
medium
Target Milestone: ---
: 4.8.0
Assignee: Jakub Hadvig
QA Contact: Yadan Pei
URL:
Whiteboard:
Depends On: 1959916 1960092 1960093 1960094
Blocks:
TreeView+ depends on / blocked
 
Reported: 2021-05-13 03:02 UTC by Wang Haoran
Modified: 2021-05-13 03:21 UTC (History)
5 users (show)

Fixed In Version:
Doc Type: If docs needed, set a value
Doc Text:
Clone Of: 1959916
Environment:
Last Closed: 2021-05-13 03:21:01 UTC
Target Upstream Version:


Attachments (Terms of Use)

Comment 1 Wang Haoran 2021-05-13 03:21:01 UTC

*** This bug has been marked as a duplicate of bug 1960093 ***


Note You need to log in before you can comment on or make changes to this bug.