Bug 19657 - Installation is failing
Summary: Installation is failing
Status: CLOSED DUPLICATE of bug 19360
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: anaconda   
(Show other bugs)
Version: 7.0
Hardware: i386
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Michael Fulbright
QA Contact: Brock Organ
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2000-10-24 00:48 UTC by Need Real Name
Modified: 2007-04-18 16:29 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2000-10-30 21:11:01 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Need Real Name 2000-10-24 00:48:20 UTC
I am doing an installation to hardrive
without partitioning.

Installing from floppy. Have copied all of the cd rom
files from disks one and two to my hard drive.
I have a dell latitude LS.

Get past all prompts for passwords, networking, etc.
Installing all 3 packages.
Installation beigns and gives me the following error
information:

Traceback (innermost last):
File "/usr/bin/anaconda.real", line 438
intf.run (todo, test = test)

Comment 1 Michael Fulbright 2000-10-30 21:10:58 UTC

*** This bug has been marked as a duplicate of 19360 ***


Note You need to log in before you can comment on or make changes to this bug.