Bug 196700 - CVE-2006-2198 various OOo advisories (CVE-2006-2199, CVE-2006-3117)
CVE-2006-2198 various OOo advisories (CVE-2006-2199, CVE-2006-3117)
Status: CLOSED DUPLICATE of bug 196679
Product: Red Hat Enterprise Linux 4
Classification: Red Hat
Component: openoffice.org (Show other bugs)
4.0
All Linux
medium Severity high
: ---
: ---
Assigned To: Caolan McNamara
impact=important,source=openoffice,re...
: Security
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2006-06-26 11:30 EDT by Caolan McNamara
Modified: 2007-11-30 17:07 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-06-27 10:52:39 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 2 Marcel Holtmann 2006-06-27 10:52:39 EDT

*** This bug has been marked as a duplicate of 196679 ***

Note You need to log in before you can comment on or make changes to this bug.