Bug 19755 - bad doc, wrong version
bad doc, wrong version
Status: CLOSED NOTABUG
Product: Red Hat Powertools
Classification: Retired
Component: ntop (Show other bugs)
7.0
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: Ngo Than
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2000-10-25 11:14 EDT by Levente Farkas
Modified: 2008-05-01 11:37 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2000-10-25 11:14:10 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Levente Farkas 2000-10-25 11:14:08 EDT
ntop has a version
./powertools/7.0/RedHat/RPMS/ntop-1.3.1-2.i386.rpm
while in the updates directory
./updates/7.0/i386/ntop-1.3.1-1.i386.rpm
why this revision number is less then the original ???
another problem updates' ntop put doc files under
/usr/doc rather /usr/share/doc
Comment 1 Ngo Than 2000-10-25 12:28:36 EDT
i can't reproduce it.  We only have ntop-1.3.1-1.i386.rpm in
updates/powertools/6.2
It's only for Redhat 6.2.

Note You need to log in before you can comment on or make changes to this bug.