Bug 197833 - missing icon
missing icon
Status: CLOSED DUPLICATE of bug 197358
Product: Fedora
Classification: Fedora
Component: evolution (Show other bugs)
All Linux
medium Severity medium
: ---
: ---
Assigned To: Matthew Barnes
Depends On:
  Show dependency treegraph
Reported: 2006-07-06 14:08 EDT by Matthias Clasen
Modified: 2007-11-30 17:11 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Last Closed: 2006-07-06 14:20:19 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Attachments (Terms of Use)

  None (edit)
Description Matthias Clasen 2006-07-06 14:08:54 EDT
One of the icons in the list headers displays as broken image;
I think it is the "important" column.
Comment 1 Matthew Barnes 2006-07-06 14:20:19 EDT

*** This bug has been marked as a duplicate of 197358 ***

Note You need to log in before you can comment on or make changes to this bug.