Bug 19865 - install redhat 7.0 with tekram DC315/DC395 card
Summary: install redhat 7.0 with tekram DC315/DC395 card
Status: CLOSED CURRENTRELEASE
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: kernel   
(Show other bugs)
Version: 7.0
Hardware: i586 Linux
medium
medium
Target Milestone: ---
Assignee: Arjan van de Ven
QA Contact: Brian Brock
URL:
Whiteboard:
Keywords: FutureFeature
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2000-10-26 15:10 UTC by Need Real Name
Modified: 2007-04-18 16:29 UTC (History)
0 users

Fixed In Version:
Doc Type: Enhancement
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2003-06-05 22:01:48 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Need Real Name 2000-10-26 15:10:43 UTC
i can't install linux on my scsi hard drive because my scsi card (tekram)
isn't reconized by the kernel on the install CD ...
only suse 6.4 can reconized my card but my favorite distrib have always
been redhat so ...

i hope that RH7.1 can recognized my scsi card ...

not too hard to do? :-)


Note You need to log in before you can comment on or make changes to this bug.