This service will be undergoing maintenance at 20:00 UTC, 2017-04-03. It is expected to last about 30 minutes
Bug 199408 - add/remove software option created this problem
add/remove software option created this problem
Status: CLOSED DUPLICATE of bug 188529
Product: Fedora
Classification: Fedora
Component: yum (Show other bugs)
5
All Linux
medium Severity urgent
: ---
: ---
Assigned To: Jeremy Katz
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2006-07-19 08:11 EDT by afiva2004
Modified: 2014-01-21 17:54 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-07-19 11:12:46 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
add/remove software BUG (1.63 KB, application/octet-stream)
2006-07-19 08:11 EDT, afiva2004
no flags Details

  None (edit)
Description afiva2004 2006-07-19 08:11:44 EDT
Description of problem:


Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:


Additional info:
Comment 1 afiva2004 2006-07-19 08:11:46 EDT
Created attachment 132677 [details]
add/remove software BUG
Comment 2 Jeremy Katz 2006-07-19 11:12:46 EDT

*** This bug has been marked as a duplicate of 188529 ***

Note You need to log in before you can comment on or make changes to this bug.