Bug 199430 - sip: upgrade to 4.4.4+
Summary: sip: upgrade to 4.4.4+
Status: CLOSED RAWHIDE
Alias: None
Product: Fedora
Classification: Fedora
Component: sip
Version: rawhide
Hardware: All
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Ngo Than
QA Contact:
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2006-07-19 15:38 UTC by Rex Dieter
Modified: 2007-11-30 22:11 UTC (History)
0 users

(edit)
Clone Of:
(edit)
Last Closed: 2006-07-19 20:31:25 UTC


Attachments (Terms of Use)

Description Rex Dieter 2006-07-19 15:38:04 UTC
I've submitted PyQt4(4.0.1) to Extras, but it requires sip-4.4.4 (or newer).  (:

Comment 1 Ngo Than 2006-07-19 20:31:25 UTC
i have even built sip-4.4.5 in rawhide ;-) 


Note You need to log in before you can comment on or make changes to this bug.