Bug 199439 - OpenOffice.org no longer uses bluecurve icons
OpenOffice.org no longer uses bluecurve icons
Status: CLOSED DUPLICATE of bug 199438
Product: Fedora
Classification: Fedora
Component: openoffice.org (Show other bugs)
All Linux
medium Severity low
: ---
: ---
Assigned To: Caolan McNamara
Depends On:
  Show dependency treegraph
Reported: 2006-07-19 12:20 EDT by Gabriel Hurley
Modified: 2007-11-30 17:11 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Last Closed: 2006-07-20 04:36:02 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Attachments (Terms of Use)

  None (edit)
Description Gabriel Hurley 2006-07-19 12:20:09 EDT
In previous releases of Fedora Core, OpenOffice used "Bluecurve" icons. 
However, in the recent release, OpenOffice uses the "Industrial" icon set.
Comment 1 Caolan McNamara 2006-07-20 04:36:02 EDT

*** This bug has been marked as a duplicate of 199438 ***

Note You need to log in before you can comment on or make changes to this bug.