Bug 199677 - "Random" crash
Summary: "Random" crash
Status: CLOSED DUPLICATE of bug 199666
Alias: None
Product: Fedora
Classification: Fedora
Component: kernel (Show other bugs)
(Show other bugs)
Version: 5
Hardware: All Linux
medium
medium
Target Milestone: ---
Assignee: Kernel Maintainer List
QA Contact: Brian Brock
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2006-07-21 10:37 UTC by Marc Maurer
Modified: 2007-11-30 22:11 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-07-26 02:46:20 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
Crash log (5.45 KB, text/plain)
2006-07-21 10:37 UTC, Marc Maurer
no flags Details

Description Marc Maurer 2006-07-21 10:37:13 UTC
Description of problem:
The typical "My machine was dead in the morning" issue


Version-Release number of selected component (if applicable):
2.6.17-1.2157_FC5smp

Booted with noapic and acpi=off

How reproducible:
Not sure if it is easily

Actual results:
See the attached log

Comment 1 Marc Maurer 2006-07-21 10:37:13 UTC
Created attachment 132796 [details]
Crash log

Comment 2 Dave Jones 2006-07-26 02:46:20 UTC

*** This bug has been marked as a duplicate of 199666 ***


Note You need to log in before you can comment on or make changes to this bug.