Bug 2 - broken links of default index.html
broken links of default index.html
Status: CLOSED CURRENTRELEASE
Product: Red Hat Secure Web Server
Classification: Retired
Component: secureweb (Show other bugs)
2.0
i386 Linux
medium Severity low
: ---
: ---
Assigned To: Preston Brown
: Reopened
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 1998-11-02 14:20 EST by Preston Brown
Modified: 2016-03-28 15:58 EDT (History)
3 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
: 719634 726391 726763 (view as bug list)
Environment:
Last Closed: 2016-03-28 15:58:35 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Preston Brown 1998-11-02 14:20:17 EST
Some of the links on the page are broken; they point to
absolute URLs which don't exist.  (The middle two links).
Comment 1 Preston Brown 1998-12-16 12:12:59 EST
this has been fixed in a forthcoming errata release.
Comment 2 IBM Bug Proxy 2004-08-26 11:37:50 EDT
----- Additional Comments From chavez@us.ibm.com(prefers email via lnx1138@us.ibm.com)  2004-08-26 11:35 -------
Stacy,

Please mirror to redhat while we try to gather more info... 
Comment 3 guna81_m 2009-08-06 06:35:14 EDT
hi friends ,

I have two network cards eth0 and eth1 in rhel5 .

eth0 - 192.168.168.23 - macaddress1
eth1 - 192.168.168.26 - macaddress2

Iam able to ping both ip address from windows xp machine

if iam typing arp -a command ,iam getting same mac address for both 192.168.168.23 and 192.168.168.26

arp -a in win xp gives

192.168.168.23 macaddress1
192.168.168.26 macaddress1

iam getting the mac address of eth0 for both the ip .

How to trouble shoot ????

thanks and regards,
M.Gunasekaran.

Note You need to log in before you can comment on or make changes to this bug.