Bug 200115 - latest release is 4.4.6
latest release is 4.4.6
Status: CLOSED DUPLICATE of bug 174307
Product: Fedora
Classification: Fedora
Component: rpm (Show other bugs)
rawhide
All Linux
medium Severity medium
: ---
: ---
Assigned To: Paul Nasrat
Mike McLean
ftp://jbj.org/pub/rpm-4.4.x/
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2006-07-25 11:32 EDT by acount closed by user
Modified: 2007-11-30 17:11 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-08-05 04:34:46 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description acount closed by user 2006-07-25 11:32:50 EDT
It was released long time ago, on 8 April.

is there any reason to not be in rawhide ?

-thanks-
Comment 1 Jeff Johnson 2006-08-05 04:34:46 EDT

*** This bug has been marked as a duplicate of 174307 ***

Note You need to log in before you can comment on or make changes to this bug.