Bug 200174 - docbook-style-xsl needs upgrading to upstream 1.72.0
docbook-style-xsl needs upgrading to upstream 1.72.0
Status: CLOSED RAWHIDE
Product: Fedora
Classification: Fedora
Component: docbook-style-xsl (Show other bugs)
5
All Linux
medium Severity medium
: ---
: ---
Assigned To: Tim Waugh
:
Depends On:
Blocks: FC7Blocker
  Show dependency treegraph
 
Reported: 2006-07-25 17:27 EDT by Sam Steingold
Modified: 2007-11-30 17:11 EST (History)
0 users

See Also:
Fixed In Version: 1.72.0-1.fc7
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2007-01-24 09:19:41 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Sam Steingold 2006-07-25 17:27:56 EDT
Description of problem:

old buggy version needs an upgrade

Version-Release number of selected component (if applicable):

current: 1.69.1
new: 1.70.1
Comment 1 Paul W. Frields 2006-09-30 15:01:06 EDT
Now 1.71.0.  It's now probably too late for the initial release of FC6.  Tim,
would you consider providing this as an update during the FC6 cycle?
Comment 2 Tim Waugh 2006-10-01 08:09:25 EDT
Yes, if there is time.
Comment 3 Tim Waugh 2007-01-19 12:17:00 EST
Updated to 1.71.1 in preparation for the incremental update to 1.72.0.

Note You need to log in before you can comment on or make changes to this bug.