Bug 200455 - (CVE-2006-3812) Seamonkey multiple vulnerabilities: CVE-2006-{3113,3677,3801-3812}
Seamonkey multiple vulnerabilities: CVE-2006-{3113,3677,3801-3812}
Status: CLOSED ERRATA
Product: Fedora
Classification: Fedora
Component: seamonkey (Show other bugs)
5
All Linux
high Severity high
: ---
: ---
Assigned To: Kai Engert (:kaie)
Fedora Extras Quality Assurance
: Security
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2006-07-27 15:49 EDT by Ville Skyttä
Modified: 2007-11-30 17:11 EST (History)
2 users (show)

See Also:
Fixed In Version: 1.0.4
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-08-07 15:21:16 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 2 Ville Skyttä 2006-07-29 05:23:42 EDT
...and CVE-2006-3812
Comment 3 Matthew Miller 2006-07-29 06:43:39 EDT
See also related Firefox bug #200357
Comment 4 Ville Skyttä 2006-08-07 15:21:16 EDT
Fixed in 1.0.3+ according to upstream.

Note You need to log in before you can comment on or make changes to this bug.