Bug 201218 - scriptlet error on install
Summary: scriptlet error on install
Status: CLOSED DUPLICATE of bug 199939
Alias: None
Product: Fedora
Classification: Fedora
Component: sysvinit   
(Show other bugs)
Version: rawhide
Hardware: All Linux
medium
medium
Target Milestone: ---
Assignee: Bill Nottingham
QA Contact: David Lawrence
URL:
Whiteboard:
Keywords:
Depends On:
Blocks: FC6Blocker
TreeView+ depends on / blocked
 
Reported: 2006-08-03 17:04 UTC by Jeremy Katz
Modified: 2014-03-17 03:01 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-08-03 17:08:34 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Jeremy Katz 2006-08-03 17:04:32 UTC
Installing SysVinit - 2.86-6.i386
telinit: timeout opening/writing control channel /dev/initctl

Comment 1 Bill Nottingham 2006-08-03 17:08:34 UTC

*** This bug has been marked as a duplicate of 199939 ***

Comment 2 David Lawrence 2007-06-22 02:10:46 UTC
Package name is now sysvinit in Fedora.


Note You need to log in before you can comment on or make changes to this bug.