Bug 20260 - amd keeps crashing
amd keeps crashing
Status: CLOSED NOTABUG
Product: Red Hat Linux
Classification: Retired
Component: am-utils (Show other bugs)
7.0
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: Nalin Dahyabhai
Aaron Brown
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2000-11-02 18:25 EST by nessus
Modified: 2007-04-18 12:29 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2002-12-14 22:11:54 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description nessus 2000-11-02 18:25:21 EST
Since upgrading one of our computer to RedHat 7.0, 'amd' keeps crashing. 
It works fine for a while, but then before long the computer has to be
rebooted.  I haven't been able to determine any details, but it appears as
if 'amd' has become much less stable between RedHat 6.2 and RedHat 7.0

Note You need to log in before you can comment on or make changes to this bug.