Bug 202741 - [icon] Icon is not showing Transparent
[icon] Icon is not showing Transparent
Status: CLOSED DUPLICATE of bug 198259
Product: Fedora
Classification: Fedora
Component: scim (Show other bugs)
rawhide
All Linux
medium Severity medium
: ---
: ---
Assigned To: Jens Petersen
: i18n
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2006-08-16 02:53 EDT by A S Alam
Modified: 2013-07-02 20:39 EDT (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-08-16 04:06:54 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
SCIM icon is not transparent (17.88 KB, image/png)
2006-08-16 02:53 EDT, A S Alam
no flags Details

  None (edit)
Description A S Alam 2006-08-16 02:53:10 EDT
Description of problem:
I changed my Deskop Panel to Transparent, Every icon was showing background 
Transparent, but Only SCIM icon was one Color on Background

Version-Release number of selected component (if applicable):
scim-1.4.4-31.fc6

How reproducible:
everytime during changing panel as Transparent

Steps to Reproduce:
1. Change panel as Transparent
2. check SCIM's ICON Background
3.
  
Actual results:
showing color

Expected results:
should be transparent

Additional info:
Attached Screenshot
Comment 1 A S Alam 2006-08-16 02:53:11 EDT
Created attachment 134279 [details]
SCIM icon is not transparent
Comment 2 Jens Petersen 2006-08-16 04:06:54 EDT

*** This bug has been marked as a duplicate of 198259 ***

Note You need to log in before you can comment on or make changes to this bug.