Bug 202800 - cachefilesd rpm needed for RHEL5
cachefilesd rpm needed for RHEL5
Status: CLOSED NOTABUG
Product: Fedora
Classification: Fedora
Component: cachefilesd (Show other bugs)
rawhide
All Linux
medium Severity medium
: ---
: ---
Assigned To: Steve Dickson
:
Depends On:
Blocks: 202802
  Show dependency treegraph
 
Reported: 2006-08-16 11:07 EDT by Steve Dickson
Modified: 2012-07-10 20:02 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-08-16 11:10:58 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Steve Dickson 2006-08-16 11:07:49 EDT
Description of problem:

No problem... execpt for the fact cachefilesd is not a
RHEL5 component but it needs to be and the only way
that will happen is if there is a RHEL5 bug open on it
which is impossible since the component does not exist
in RHEL... can you say.... catch-22 :)


So I'm opening up this FC bz which (hopefully) I can dup
into a RHEL5 bug...

Note You need to log in before you can comment on or make changes to this bug.