Bug 203102 - Evolution crashing (while pulling new mail?)
Summary: Evolution crashing (while pulling new mail?)
Status: CLOSED DUPLICATE of bug 202309
Alias: None
Product: Fedora
Classification: Fedora
Component: evolution   
(Show other bugs)
Version: rawhide
Hardware: All Linux
medium
urgent
Target Milestone: ---
Assignee: Matthew Barnes
QA Contact:
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2006-08-18 14:17 UTC by Daniel Riek
Modified: 2007-11-30 22:11 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-08-18 14:34:10 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
bugreport from bugtool (100.08 KB, text/plain)
2006-08-18 14:17 UTC, Daniel Riek
no flags Details

Comment 2 Matthew Barnes 2006-08-18 14:34:10 UTC
Thanks for the stack trace.  I'll add it to the other bug report.

*** This bug has been marked as a duplicate of 202309 ***


Note You need to log in before you can comment on or make changes to this bug.