Bug 203418 - Machine with VMX extension reboots when it should be virtualizing happily
Machine with VMX extension reboots when it should be virtualizing happily
Status: CLOSED DUPLICATE of bug 202892
Product: Fedora
Classification: Fedora
Component: xen (Show other bugs)
6
All Linux
medium Severity high
: ---
: ---
Assigned To: Xen Maintainance List
Brian Brock
:
Depends On:
Blocks: FC6Blocker
  Show dependency treegraph
 
Reported: 2006-08-21 15:39 EDT by Tom "spot" Callaway
Modified: 2007-11-30 17:11 EST (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-08-22 09:21:05 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 1 Tom "spot" Callaway 2006-08-21 15:45:17 EDT
Tested with 2.6.17-1.2573.fc6xen, same fault as FC-6 test 2 kernel.
(all updates from today's rawhide applied as well).
Comment 2 Rik van Riel 2006-08-22 09:21:05 EDT

*** This bug has been marked as a duplicate of 202892 ***

Note You need to log in before you can comment on or make changes to this bug.