Bug 204699 - yum not fully utf8?
yum not fully utf8?
Status: CLOSED DUPLICATE of bug 171664
Product: Fedora
Classification: Fedora
Component: yum (Show other bugs)
All Linux
medium Severity medium
: ---
: ---
Assigned To: Jeremy Katz
Depends On:
  Show dependency treegraph
Reported: 2006-08-30 17:38 EDT by Need Real Name
Modified: 2014-01-21 17:54 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Last Closed: 2006-09-18 17:02:53 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Attachments (Terms of Use)

  None (edit)
Description Need Real Name 2006-08-30 17:38:03 EDT
[Errno 4] Socket Error: (11, 'Die Ressource ist zur Zeit nicht verf\xc3\xbcgbar')

"verf\xc3\xbcgbar" should be "verfügbar"
seen this a few times on different servers
Comment 1 Jeremy Katz 2006-09-18 17:02:53 EDT

*** This bug has been marked as a duplicate of 171664 ***

Note You need to log in before you can comment on or make changes to this bug.