Bug 20513 - sysstat error message
Summary: sysstat error message
Status: CLOSED DUPLICATE of bug 19129
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: sysstat   
(Show other bugs)
Version: 7.0
Hardware: i386
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Preston Brown
QA Contact: David Lawrence
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2000-11-08 13:04 UTC by Luca Bonomi
Modified: 2007-04-18 16:29 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2000-11-08 13:04:15 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Luca Bonomi 2000-11-08 13:04:13 UTC
I am running sysstat-3.2.4-5.
Every night I get the following cron error message:

Cannot open /var/log/sa/sa07: No such file or directory

Thanks

Comment 1 Preston Brown 2001-01-05 20:41:10 UTC

*** This bug has been marked as a duplicate of 19129 ***


Note You need to log in before you can comment on or make changes to this bug.