Bug 205212 - File conflicts in gstreamer
Summary: File conflicts in gstreamer
Status: CLOSED DUPLICATE of bug 212682
Alias: None
Product: Fedora
Classification: Fedora
Component: gstreamer   
(Show other bugs)
Version: rawhide
Hardware: All
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Adam Jackson
QA Contact:
URL:
Whiteboard:
Keywords:
Depends On:
Blocks: multilibdevel
TreeView+ depends on / blocked
 
Reported: 2006-09-05 14:20 UTC by Bill Nottingham
Modified: 2014-03-17 03:02 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2007-01-29 17:24:38 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Bill Nottingham 2006-09-05 14:20:34 UTC
Description of problem:

        file /usr/share/man/man1/gst-launch-0.10.1.gz from install of
gstreamer-0.10.9-2 conflicts with file from package gstreamer-0.10.9-2

Comment 1 Adam Jackson 2007-01-29 17:24:38 UTC

*** This bug has been marked as a duplicate of 212682 ***


Note You need to log in before you can comment on or make changes to this bug.