Bug 205230 - File conflicts
File conflicts
Status: CLOSED DUPLICATE of bug 192745
Product: Fedora
Classification: Fedora
Component: pwlib (Show other bugs)
rawhide
All Linux
medium Severity medium
: ---
: ---
Assigned To: Monty
:
Depends On:
Blocks: multilibdevel
  Show dependency treegraph
 
Reported: 2006-09-05 10:30 EDT by Bill Nottingham
Modified: 2014-03-16 23:02 EDT (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-10-02 17:54:31 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Bill Nottingham 2006-09-05 10:30:56 EDT
Description of problem:

        file /usr/include/ptbuildopts.h from install of pwlib-devel-1.10.1-6.fc6
conflicts with file from package pwlib-devel-1.10.1-6.fc6
        file /usr/share/pwlib/make/ptbuildopts.mak from install of
pwlib-devel-1.10.1-6.fc6 conflicts with file from package pwlib-devel-1.10.1-6.fc6
        file /usr/share/pwlib/make/ptlib-config from install of
pwlib-devel-1.10.1-6.fc6 conflicts with file from package pwlib-devel-1.10.1-6.fc6
Comment 1 Jeremy Katz 2006-10-02 17:54:31 EDT

*** This bug has been marked as a duplicate of 192745 ***

Note You need to log in before you can comment on or make changes to this bug.