Bug 205316 - FYI Slab corruption dump: 2.6.17-1.2608.fc6
FYI Slab corruption dump: 2.6.17-1.2608.fc6
Status: CLOSED DUPLICATE of bug 160878
Product: Fedora
Classification: Fedora
Component: kernel (Show other bugs)
rawhide
i686 Linux
low Severity low
: ---
: ---
Assigned To: Dave Jones
Brian Brock
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2006-09-05 19:33 EDT by Jan Kratochvil
Modified: 2015-01-04 17:28 EST (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-09-10 23:22:01 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)
/var/log/messages dump (1.17 KB, text/plain)
2006-09-05 19:33 EDT, Jan Kratochvil
no flags Details

  None (edit)
Description Jan Kratochvil 2006-09-05 19:33:53 EDT
Description of problem:
Just "Slab corruption" dump in logs, system operations not affected.

Version-Release number of selected component (if applicable):
kernel-2.6.17-1.2608.fc6

How reproducible:
Not reproducible.

Steps to Reproduce:
1. Start my regular ppp0 dialup Internet connectivity.
2. Some mails reception / spamassassin processing.
3. Regular editing.
  
Actual results:
Attached crash dump.

Expected results:
No crash dump.

Additional info:
Comment 1 Jan Kratochvil 2006-09-05 19:33:53 EDT
Created attachment 135617 [details]
/var/log/messages dump
Comment 2 Dave Jones 2006-09-10 23:22:01 EDT

*** This bug has been marked as a duplicate of 160878 ***

Note You need to log in before you can comment on or make changes to this bug.