Bug 2059 - After install completes computer freezes.
After install completes computer freezes.
Status: CLOSED NOTABUG
Product: Red Hat Linux
Classification: Retired
Component: aboot (Show other bugs)
6.0
alpha Linux
medium Severity medium
: ---
: ---
Assigned To: Matt Wilson
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 1999-04-08 11:13 EDT by Jeremiah Johnson
Modified: 2008-05-01 11:37 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 1999-07-15 17:52:26 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Jeremiah Johnson 1999-04-08 11:13:43 EDT
After a sucessful installation of redhat 5.9.7 on my multia,
the system totally froze. It froze after this;

sending termination signals...done
sending kill signals...done
unmounting filesystems...
		/proc
		/mnt
rebooting system
Restarting system.
<freeze>
Comment 1 Cristian Gafton 1999-04-09 22:38:59 EDT
assigned to msw. It could be a kernel bug....

After you hit the reset button, are you able to reboot okay ?
Comment 2 Matt Wilson 1999-04-17 16:55:59 EDT
Try booting the install with "linux reboot=warm"
Comment 3 Bill Nottingham 1999-07-15 17:52:59 EDT
closed due to lack of input.
Comment 4 Bill Nottingham 1999-07-15 18:12:59 EDT
closed due to lack of input.

Note You need to log in before you can comment on or make changes to this bug.