Bug 206061 - Has no icon
Summary: Has no icon
Status: CLOSED DUPLICATE of bug 199337
Alias: None
Product: Fedora
Classification: Fedora
Component: system-switch-im   
(Show other bugs)
Version: rawhide
Hardware: All
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Leon Ho
QA Contact:
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2006-09-11 19:21 UTC by Bill Nottingham
Modified: 2014-03-17 03:02 UTC (History)
2 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-09-12 00:47:23 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Bill Nottingham 2006-09-11 19:21:45 UTC
Subject says it all - the menu entry has no icon.

im-chooser-0.3.1-3.fc6

Comment 1 Leon Ho 2006-09-12 00:47:23 UTC
Thanks Bill. Tagoh has included it on 0.3.2-1.fc6. Duplicate as #199337

*** This bug has been marked as a duplicate of 199337 ***


Note You need to log in before you can comment on or make changes to this bug.