Bug 206608 - CVE-2006-4340 nss needs update
CVE-2006-4340 nss needs update
Status: CLOSED RAWHIDE
Product: Fedora
Classification: Fedora
Component: nss (Show other bugs)
6
All Linux
medium Severity medium
: ---
: ---
Assigned To: Kai Engert (:kaie)
: Security
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2006-09-15 05:02 EDT by Mark J. Cox (Product Security)
Modified: 2007-11-30 17:11 EST (History)
0 users

See Also:
Fixed In Version: nss-3.11.3-2
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-09-20 16:32:10 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Mark J. Cox (Product Security) 2006-09-15 05:02:42 EDT
FC6 needs NSS update to correct CVE-2006-4340
Comment 2 Kai Engert (:kaie) 2006-09-20 16:32:10 EDT
The pre-FC6 Rawhide tree has been updated to include
nss-3.11.3-2

Note You need to log in before you can comment on or make changes to this bug.