Bug 207034 - Segmentation fault with rc.sysinit
Segmentation fault with rc.sysinit
Status: CLOSED DUPLICATE of bug 206579
Product: Fedora
Classification: Fedora
Component: initscripts (Show other bugs)
6
All Linux
medium Severity medium
: ---
: ---
Assigned To: Bill Nottingham
Brock Organ
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2006-09-18 16:53 EDT by Pti-seb
Modified: 2014-03-16 23:02 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-09-18 16:58:08 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
Full error message (459.13 KB, image/jpeg)
2006-09-18 16:53 EDT, Pti-seb
no flags Details

  None (edit)
Description Pti-seb 2006-09-18 16:53:49 EDT
Description of problem:
Segmentation fault with rc.sysinit at line 679

Steps to Reproduce:
1. Boot on Fedora Core 6 test 3
2. wait and see
  
Additional info:
See attachement.
Comment 1 Pti-seb 2006-09-18 16:53:49 EDT
Created attachment 136585 [details]
Full error message
Comment 2 Bill Nottingham 2006-09-18 16:58:08 EDT

*** This bug has been marked as a duplicate of 206579 ***

Note You need to log in before you can comment on or make changes to this bug.