Bug 20730 - Writing to tftp server directory
Summary: Writing to tftp server directory
Status: CLOSED DUPLICATE of bug 18128
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: tftp   
(Show other bugs)
Version: 7.0
Hardware: i386 Linux
medium
medium
Target Milestone: ---
Assignee: Bill Nottingham
QA Contact: David Lawrence
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2000-11-12 21:01 UTC by Vaclav Dusek
Modified: 2014-03-17 02:17 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2000-11-12 21:01:35 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Vaclav Dusek 2000-11-12 21:01:30 UTC
I can't using command 'write net' on the Cisco router in enable mode to
tftp server.

Problem was solwed with tftp-server-0.16-5.

Comment 1 Pekka Savola 2000-11-19 14:27:48 UTC

*** This bug has been marked as a duplicate of 18128 ***


Note You need to log in before you can comment on or make changes to this bug.