Bug 207395 - No initrd avaiable after finished installing fc6 test3 ia32e
No initrd avaiable after finished installing fc6 test3 ia32e
Status: CLOSED DUPLICATE of bug 206453
Product: Fedora
Classification: Fedora
Component: yum (Show other bugs)
rawhide
ia32e Linux
medium Severity medium
: ---
: ---
Assigned To: Jeremy Katz
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2006-09-20 18:14 EDT by Zhao Yunfeng
Modified: 2014-01-21 17:55 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-09-20 18:23:56 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Zhao Yunfeng 2006-09-20 18:14:48 EDT
Description of problem:
I met the problem when I install FC6 Test3 IA32e on a intel preseler box or 
into a xen VMX guest.
After finished installing fc6 test3 ia32e linux i can not find the initrd.
I have to make the inird by myself.



Version-Release number of selected component (if applicable):


How reproducible:
Install FC6 test 3 IA32e linux and boot it

Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:


Additional info:
Comment 1 Jeremy Katz 2006-09-20 18:23:56 EDT

*** This bug has been marked as a duplicate of 206453 ***

Note You need to log in before you can comment on or make changes to this bug.