Bug 208381 - Auto Sound card dtection failed
Auto Sound card dtection failed
Status: CLOSED DUPLICATE of bug 208379
Product: Fedora
Classification: Fedora
Component: sound-juicer (Show other bugs)
5
i386 Linux
medium Severity high
: ---
: ---
Assigned To: Monty
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2006-09-28 05:10 EDT by Ramakiran M
Modified: 2013-10-20 18:42 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-09-28 10:36:52 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
log file (7.06 KB, text/plain)
2006-09-28 05:10 EDT, Ramakiran M
no flags Details

  None (edit)
Description Ramakiran M 2006-09-28 05:10:04 EDT
Description of problem:
Sound card detection failed

Version-Release number of selected component (if applicable):
I'm running Fedora Core 5 on Dell Lattitude D620 Model which is having built i
nSaound card & it was failed to be detected automatically by linux fedora core
5. in result, i'm not able to listen any kind of sound on my laptop.

How reproducible:


Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:


Additional info: Pls. find the attachment (log file generated by system) for
more info
Comment 1 Ramakiran M 2006-09-28 05:10:04 EDT
Created attachment 137293 [details]
log file
Comment 2 Matthias Clasen 2006-09-28 10:36:52 EDT

*** This bug has been marked as a duplicate of 208379 ***

Note You need to log in before you can comment on or make changes to this bug.